api.rb

lib/disqus/api.rb
Last Update: Mon Oct 19 16:24:22 -0300 2009

Required files

  1. open-uri
  2. rubygems
  3. json
  4. net/http
  5. uri